Warning: require(__DIR__/wp-blog-header.php) [function.require]: failed to open stream: No such file

guiyun affiliate

WordPress安装时出现 

Warning: require(__DIR__/wp-blog-header.php) [function.require]: failed to open stream: No such file or directory 

一般情况是因为php版本太低了.切换一下php版本即可解决.

切换到5.6以上即可解决


guiyun affiliate

作者头像
南宫俊逸创始人

君子好学,自强不息~

上一篇:IIS 万维网发布服务(w3svc)已停止解决办法
下一篇:阿里云服务器学生高校特惠专场

发表评论

腾讯-云服务器2核4G,首年70元